12 lines
142 B
Nix
12 lines
142 B
Nix
let
|
|
pkgs = import <nixpkgs> {};
|
|
in
|
|
|
|
pkgs.mkShellNoCC {
|
|
packages = with pkgs; [
|
|
gdal
|
|
python3
|
|
python311Packages.requests
|
|
];
|
|
}
|